<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso - l&#039;Immediato</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso - l&#039;Immediato" />
<meta property="og:description" content="Deferiti diversi soggetti trovati in possesso di armi bianche quali coltelli, pugnali e bastoni" />
<meta property="og:url" content="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/" />
<meta property="og:site_name" content="l&#039;Immediato" />
<meta property="article:published_time" content="2022-08-10T07:07:47+00:00" />
<meta property="og:image" content="https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="497" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.immediato.net/#organization","name":"l'Immediato","url":"https://www.immediato.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/logo/image/","url":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","contentUrl":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","width":446,"height":90,"caption":"l'Immediato"},"image":{"@id":"https://www.immediato.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.immediato.net/#website","url":"https://www.immediato.net/","name":"l&#039;Immediato","description":"","publisher":{"@id":"https://www.immediato.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.immediato.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#primaryimage","url":"https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO.jpg","contentUrl":"https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO.jpg","width":799,"height":497},{"@type":"WebPage","@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#webpage","url":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/","name":"Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso - l&#039;Immediato","isPartOf":{"@id":"https://www.immediato.net/#website"},"primaryImageOfPage":{"@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#primaryimage"},"datePublished":"2022-08-10T07:07:47+00:00","dateModified":"2022-08-10T07:07:47+00:00","breadcrumb":{"@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/"]}]},{"@type":"BreadcrumbList","@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.immediato.net/"},{"@type":"ListItem","position":2,"name":"Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso"}]},{"@type":"Article","@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#article","isPartOf":{"@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#webpage"},"author":{"name":"Redazione","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb"},"headline":"Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso","datePublished":"2022-08-10T07:07:47+00:00","dateModified":"2022-08-10T07:07:47+00:00","mainEntityOfPage":{"@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#webpage"},"wordCount":746,"commentCount":0,"publisher":{"@id":"https://www.immediato.net/#organization"},"image":{"@id":"https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#primaryimage"},"thumbnailUrl":"https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO.jpg","keywords":["San Severo"],"articleSection":["Apertura"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/#respond"]}]},{"@type":"Person","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.immediato.net/author/admin-immediato/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="l&#039;Immediato &raquo; Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso Feed dei commenti" href="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.immediato.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='sage/main.css-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/styles/main.css?ver=1656673703' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-awesomeall-css' href='https://www.immediato.net/wp-content/cache/min/1/releases/v5.6.3/css/all.css?ver=1656673703' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-custom-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/immediato/resources/assets/styles/custom.css?ver=1656673703' type='text/css' media='all' />
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1656673703' id='wonderplugin-videoembed-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.immediato.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.immediato.net/wp-json/wp/v2/posts/226993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.immediato.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.immediato.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.immediato.net/?p=226993' />
<link rel="alternate" type="application/json+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F&#038;format=xml" />
<meta property="fb:pages" content="622254891185862" />
<script>window.addEventListener('DOMContentLoaded', function() {
        jQuery(document).ready(function( $ ) {
			if ($('.single-post .wonderplugin-video').length) {
				$('.single-post .wp-post-image').hide();
			}

		});
        });</script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_immediato_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<meta name="msapplication-TileImage" content="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<style type="text/css" id="wp-custom-css">
			@media(max-width:999.98px){
	.d-md-none{
	display:none !important
	}
}
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script>
  //Static Queue Snippet
  ! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
  (window, "NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8EAD896A-1A1F-4D24-82AF-DBE83E3DEEDB", "nlsnInstance", {
  });      // Content Metadata 
    var nielsenMetadata = {
    type: 'static', 
    assetid: 'post-',
    section: 'Limmediato_BRW'
    };

        //Event 'staticstart' Call
      nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>
<script data-minify="1" async data-cfasync='false' type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/188/pubtech-cmp-v2.js?ver=1656673703'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NK774CP');</script>

<script type="text/javascript">
	var __pub_tech_cmp_on_consent_queue = __pub_tech_cmp_on_consent_queue || [];
	var consentGiven = null;
	var advDefinedSlots = [];
    __pub_tech_cmp_on_consent_queue.push((consentStrings, consentObject, publisherConsentObject) => {
        let purposeRequired;
        const purposeIdRequired = [1,2,7,9,10];
        purposeIdRequired.forEach(id => {
            purposeRequired = (consentObject.purposeConsents.has(id) === true && purposeRequired !== false) ? true : false;
        })

        if(purposeRequired) {
            consentGiven = true;
            googletag.cmd.push(function() {
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            	window._sour.initAdv(consentGiven);
            }, 2000);
        } else {
        	consentGiven = false;
        	googletag.cmd.push(function() {
        		googletag.pubads().setRequestNonPersonalizedAds(1);
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            window._sour.initAdv(consentGiven);
            }, 2000);
        }

    });
function cn_cookies_accepted() {
        return !!consentGiven;
    }
    function isConsentGiven() {
        return !!consentGiven;
    }
</script>
<script data-minify="1" async='async' src='https://www.immediato.net/wp-content/cache/min/1/tag/js/gpt.js?ver=1656673703'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {

		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/300x250-600', [300, 250], 'div-gpt-ad-1651501147869-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/728x90-skin', [728, 90], 'div-gpt-ad-1651501595288-0').addService(googletag.pubads()));   
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/masthead', [[990, 60], [990, 90], [990, 250], [970, 250]], 'div-gpt-ad-1651501638533-0').addService(googletag.pubads()));
		    	
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1_articolo', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-1').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-12').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-13').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-14').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-15').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/manchette_160x90_pos2_home', [[168, 42], [160, 90]], 'div-gpt-ad-1520959916202-0').addService(googletag.pubads()));
   
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        // googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
function insertInText() {
    var post_body = document.getElementsByClassName("post-body");
    if (!post_body || !post_body.length) return;
    post_body = post_body[0];
    var pars = post_body.getElementsByTagName("p");
    var before_this = false;
    var i, n = 0;
    for (i = 0; i < pars.length; i++) {
        if (pars[i].innerText.replace(/\s+/g, "") == "") {
            continue;
        }
        if (!before_this && ++n > 2) before_this = pars[i];
    }
    var div = document.createElement("div");
    div.id = "div-gpt-ad-1521632637330-0";
    var div_style = "height:250px;width:300px;";
    if (isQNLDevice("desktop")) div_style += "float:left;margin:5px 5px 5px 0";
    else div_style += "margin:10px auto";
    console.log(div_style);
    div.style = div_style;
    if (before_this) {
        post_body.insertBefore(div, before_this);
    } else {
        post_body.appendChild(div);
    }
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521632637330-0"); });
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-immediato/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
	var id_gtm = (window.location.pathname == '/') ? 'home' : (window.location.pathname.indexOf('/category/') != -1) ? 'category' : 'article';
    window._sour = {
       pageType: id_gtm,
       consentState: consentGiven
      
    }
</script>


<script type="text/javascript" src="https://cdn.codesour.com/codesour/immediato/immediato.prod.js"></script>

</head>
<body class="post-template-default single single-post postid-226993 single-format-standard blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso sidebar-primary app-data index-data singular-data single-data single-post-data single-post-blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso-data">
<div id="SkinContainer" class="adv-skin">

<div id='div-gpt-ad-1651501595288-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501595288-0'); });
  </script>
</div> </div>
<div id="wrapper" class="container main-container pr-0 pl-0">
<header class="banner">
<div class="container">
<div class="row">
<div class="sidebar-header col-12 d-flex flex-wrap">
<section class="widget_text widget custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget"><img width="992" height="55" style="display:block; width: 100%;" src="https://www.immediato.net/wp-content/2022/03/banner.jpg" class="d-md-none d-lg-block"></div></section> </div>
</div>
 <div class="row mb-3">
<div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
<div class="banner-left bl-desktop">

<div id='div-gpt-ad-1520241904182-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520241904182-0'); });
</script>
</div> </div>
<div class="logo d-none d-lg-block">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="446" height="90" class="img-fluid" src="https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png" alt="" />
</a>
</div>
<div class="banner-right">
<div class="banner-left br-desktop">

<div id='div-gpt-ad-1520959916202-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520959916202-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
<div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
<div class="logo">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="250" height="50" class="img-fluid" src="https://www.immediato.net/wp-content/2018/11/12155606/logo_sito_mobile.png" alt="" />
</a>
</div>
<div>
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon"></i>
</a>
</div>
</div>
<div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-61396" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61396 nav-item dropdown"><a href="https://www.immediato.net/category/cronaca/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cronaca</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cronaca/" class=" dropdown-item">Cronaca</a><a href="https://www.immediato.net/category/amministrativa/" class=" dropdown-item">Amministrativa</a></div>
</li>
<li id="menu-item-61403" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61403 nav-item dropdown"><a href="https://www.immediato.net/category/sanita/" class="nav-link dropdown-toggle" data-toggle="dropdown">Sanità</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/sanita/" class=" dropdown-item">Sanità</a><a href="https://www.immediato.net/category/ospedali-riuniti/" class=" dropdown-item">Ospedali Riuniti</a><a href="https://www.immediato.net/category/coronavirus/" class=" dropdown-item">Coronavirus</a></div>
</li>
<li id="menu-item-61399" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61399 nav-item dropdown"><a href="https://www.immediato.net/category/economia/" class="nav-link dropdown-toggle" data-toggle="dropdown">Economia</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/economia/" class=" dropdown-item">Economia</a><a href="https://www.immediato.net/category/agricoltura/" class=" dropdown-item">Agricoltura</a><a href="https://www.immediato.net/category/lavoro/" class=" dropdown-item">Lavoro</a></div>
</li>
<li id="menu-item-61397" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61397 nav-item dropdown"><a href="https://www.immediato.net/category/politica/" class="nav-link dropdown-toggle" data-toggle="dropdown">Politica</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/politica/" class=" dropdown-item">Politica</a><a href="https://www.immediato.net/category/europa/" class=" dropdown-item">Europa</a><a href="https://www.immediato.net/category/poteri/" class=" dropdown-item">Poteri</a></div>
</li>
<li id="menu-item-61410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61410 nav-item"><a href="https://www.immediato.net/category/inchieste/" class="nav-link">Inchieste</a></li>
<li id="menu-item-61400" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61400 nav-item dropdown"><a href="https://www.immediato.net/category/cultura/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cultura</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cultura/" class=" dropdown-item">Cultura&#038;Società</a><a href="https://www.immediato.net/category/eventi/" class=" dropdown-item">Eventi</a><a href="https://www.immediato.net/category/universita-di-foggia/" class=" dropdown-item">Università di Foggia</a></div>
</li>
<li id="menu-item-61398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61398 nav-item"><a href="https://www.immediato.net/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-61411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61411 nav-item"><a href="https://www.immediato.net/category/ambienteturismo/" class="nav-link">Ambiente&#038;Turismo</a></li>
<li id="menu-item-61412" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-61412 nav-item"><a href="https://www.immediato.net/contatti/" class="nav-link">Contatti</a></li>
</ul></div>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon d-none d-lg-block"></i>
</a>
</nav>
<div class="collapse" id="collapseExample">
<div class="header-search border p-2 mb-3">
<form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form> </div>
</div>
<nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.immediato.net/">Home</a> » <span class="breadcrumb_last" aria-current="page">Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso</span></span></span></nav>
<div class="banner-under-menu desktop mb-3 d-none d-lg-block">

<div id='div-gpt-ad-1651501638533-0' style='min-width: 970px; min-height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501638533-0'); });
  </script>
</div> </div>
</div>
</header>
<div class="wrap container" role="document">
<div class="content  row d-md-flex flex-wrap ">
<main class="main  col-lg-8 mb-5 mb-lg-0 ">
<article class="post-226993 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-san-severo">
<header>
<h1 class="entry-title">Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso</h1>
<ul class="entry-meta-list list-inline">
<li class="list-inline-item">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</li>
<li class="list-inline-item">
<time class="updated" datetime="2022-08-10T07:07:47+00:00">10 Agosto 2022</time>
</li>
<li class="list-inline-item">
<a class="category-name" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
</li>
</ul>
<p>Deferiti diversi soggetti trovati in possesso di armi bianche quali coltelli, pugnali e bastoni</p>
</header>
<div class="entry-content">
<div class="banner-above-media desktop mb-3">

<div id='div-gpt-ad-1519225278841-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519225278841-1'); });
</script>
</div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Blitz%20dei%20carabinieri%20di%20San%20Severo:%2011%20arresti,%20denunce%20e%20un%20locale%20chiuso&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#29167a5c4b434c4a5d14654c4e4e4009585c4c5a5d4613096b45405d53094d4c40094a485b484b4047404c5b40094d40097a4847097a4c5f4c5b461309181809485b5b4c5a5d4005094d4c475c474a4c094c095c470945464a48454c094a41405c5a460f4b464d5014415d5d595a1306065e5e5e074044444c4d40485d4607474c5d061b191b1b061911061819064b45405d53044d4c40044a485b484b4047404c5b40044d40045a4847045a4c5f4c5b4604181804485b5b4c5a5d40044d4c475c474a4c044c045c470445464a48454c044a41405c5a4606" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Blitz%20dei%20carabinieri%20di%20San%20Severo:%2011%20arresti,%20denunce%20e%20un%20locale%20chiuso https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<img width="653" height="367" src="https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-653x367.jpg" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-653x367.jpg 653w, https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-311x175.jpg 311w, https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-213x120.jpg 213w" sizes="(max-width: 653px) 100vw, 653px" />
<div class="post-body">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Prosegue l’azione di contrasto ai fenomeni criminali in San Severo da parte dei Carabinieri della locale Compagnia. I militari nel corso di servizi straordinari di controllo del territorio eseguiti nell’ultimo mese hanno effettuato perquisizioni, ispezioni, rastrellamenti, posti di blocco e controlli ad esercizi commerciali supportati dalle varie componenti specializzate, quali le Squadre di Intervento Operativo, i Carabinieri Cacciatori e, infine, i Nuclei Cinofili addestrati alla ricerca di armi e sostanze stupefacenti. Centinaia di persone e veicoli controllati, 11 persone arrestate, numerose le denunce in stato di libertà a cui si aggiunge il sequestro di un considerevole quantitativo di sostanza stupefacente nonché la chiusura di un locale ai sensi dell’art. 100 del TULPS.</p>
<p>A San Severo i Carabinieri della locale Stazione, unitamente a personale di supporto della Compagnia di Intervento Operativo del 10° Reggimento Carabinieri “Campania”, hanno dato esecuzione ad un ordine di sostituzione della misura cautelare degli arresti domiciliari con la misura cautelare della custodia in carcere nei confronti di un 40 enne rumeno, resosi responsabile del reato di evasione dagli arresti domiciliari. Il soggetto, infine, veniva tradotto presso la Casa Circondariale di Foggia. Il provvedimento è stato emesso dalla Procura della Repubblica presso il Tribunale Ordinario di Foggia.<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/1010125/QN-Local/immediato/ros/parallaxlocal-mobile" data-multi-size="300x250" data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p>
<p>Sempre a San Severo i Carabinieri della locale Sezione Radiomobile hanno dato esecuzione ad un’ordinanza di espiazione di pena residua di anni uno e mesi quattro in regime di reclusione per il reato di ricettazione nei confronti una 40 enne del posto. Il soggetto, infine, veniva tradotto presso la Casa Circondariale di Foggia. Il provvedimento è stato emesso dalla Procura della Repubblica presso il Tribunale Ordinario di Foggia.</p>
<p>Ancora nella città dell&#8217;Alto Tavoliere i Carabinieri della locale Sezione Radiomobile hanno dato esecuzione ad un decreto del magistrato di sorveglianza di sospensione provvisoria dell’affidamento in prova al servizio sociale e conseguente carcerazione nei confronti di un 50 enne sanseverese, responsabile del reato di violenza sessuale, commesso a luglio di quest’anno. Il soggetto, infine, veniva tradotto presso la Casa Circondariale di Foggia. Il provvedimento è stato emesso dalla Procura della Repubblica <span style="font-size: 1rem;">presso il Tribunale Ordinario di Foggia.</span></p>
</div>
</div>
</div>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>A San Nicandro Garganico i Carabinieri della locale Stazione hanno dato esecuzione ad un ordine di sostituzione della misura cautelare degli arresti domiciliari con la misura cautelare della custodia in carcere nei confronti di un 60 enne del posto, resosi responsabile del reato di evasione dagli arresti domiciliari. Il soggetto, infine, veniva tradotto presso la Casa Circondariale di Foggia. Il provvedimento è stato emesso dalla Procura della Repubblica presso il Tribunale Ordinario di Foggia.</p>
<p>A Poggio Imperiale i Carabinieri della locale Stazione hanno dato esecuzione ad un’ordinanza di esecuzione per espiazione pena detentiva in regime detenzione domiciliare di mesi 6 nei confronti di un 45 enne sanseverese, resosi responsabile del reato di furto, commesso in Lesina a gennaio 2017 dagli arresti domiciliari. Il soggetto, infine, veniva tradotto presso la propria abitazione in regime di arresti domiciliari. Il provvedimento è stato emesso dalla Procura della Repubblica presso il Tribunale Ordinario di Foggia.</p>
<p>A Poggio Imperiale i Carabinieri della Stazione di Lesina hanno arrestato in flagranza di reato due soggetti cerignolani – padre e figlio – sorpresi mentre asportavano numerose pedane in legno all’interno di una fabbrica abbandonata e di proprietà dell’amministrazione regionale. Entrambi i soggetti, infine, venivano tradotti presso la propria abitazione in regime di arresti domiciliari.</p>
<p>A San Paolo di Civitate i Carabinieri della locale Stazione hanno dato esecuzione ad un provvedimento di sospensione della licenza di somministrazione di alimenti e bevande ex art. 100 T.U.L.P.S., emesso dal Questore di Foggia su richiesta della Compagnia di San Severo, nei confronti di un bar del posto. 15 i giorni di sospensione comminati.</p>
</div>
</div>
</div>
<div class="page" title="Page 3">
<div class="layoutArea">
<div class="column">
<p>A corollario dell’attività sopra menzionata, i Carabinieri operanti su tutta la giurisdizione del Comune di San Severo e dei territori limitrofi, hanno deferito diversi soggetti che, all’atto dei vari controlli, sono stati trovati in possesso di armi bianche quali coltelli, pugnali e bastoni. Numerose, inoltre, le segnalazioni alla competente Prefettura di soggetti, prevalentemente giovani, quali assuntori di sostanze stupefacenti.</p>
<p>I procedimenti si trovano nella fase delle indagini preliminari. È doveroso, pertanto precisare che, al momento, a carico degli indagati arrestati sono stati acquisiti unicamente granitici indizi di colpevolezza, ritenuti di tale gravità da legittimare l’applicazione delle misure cautelari. La posizione delle persone arrestate è al vaglio dell’Autorità Giudiziaria e le stesse non possono essere considerate colpevoli sino alla eventuale pronunzia di una sentenza di condanna definitiva.</p>
</div>
</div>
</div>
</p> </div>
<hr>
<div class="banner-above-post desktop mb-3">
<div id="mup_infeed"></div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Blitz%20dei%20carabinieri%20di%20San%20Severo:%2011%20arresti,%20denunce%20e%20un%20locale%20chiuso&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#28177b5d4a424d4b5c15644d4f4f4108595d4d5b5c4712086a44415c52084c4d41084b495a494a4146414d5a41084c41087b4946087b4d5e4d5a471208191908495a5a4d5b5c4104084c4d465d464b4d084d085d460844474b49444d084b40415d5b470e4a474c5115405c5c585b1207075f5f5f064145454d4c41495c4706464d5c071a181a1a071810071918074a44415c52054c4d41054b495a494a4146414d5a41054c41055b4946055b4d5e4d5a4705191905495a5a4d5b5c41054c4d465d464b4d054d055d460544474b49444d054b40415d5b4707" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Blitz%20dei%20carabinieri%20di%20San%20Severo:%2011%20arresti,%20denunce%20e%20un%20locale%20chiuso https%3A%2F%2Fwww.immediato.net%2F2022%2F08%2F10%2Fblitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<hr>
<div class="tag-list">
<strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.immediato.net/tag/san-severo/" rel="tag">San Severo</a></li></ul> </div>
</div>
<footer>
</footer>
</article>
<hr>
<aside class="bottom-article">
<section class="widget_text widget custom_html-39 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section> </aside>
<hr class="mt-4 mb-5">
</main>
<aside class="sidebar  col-lg-4 ">
<section class="widget">

<div id='div-gpt-ad-1651501147869-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501147869-0'); });
  </script>
</div> </section>
<section class="widget widget_articoli-4 widget_widget_articoli"><h2>ULTIME NOTIZIE</h2>
<article class="one-third-list post-226993 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-san-severo">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/" title="Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-213x120.jpg 213w, https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-653x367.jpg 653w, https://www.immediato.net/wp-content/2022/08/FOTO-ELICOTTERO-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">10 Agosto 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/08/10/blitz-dei-carabinieri-di-san-severo-11-arresti-denunce-e-un-locale-chiuso/">
Blitz dei carabinieri di San Severo: 11 arresti, denunce e un locale chiuso </a>
</h3>
<p class="widget-excerpt has-excerpt">Deferiti diversi soggetti trovati in possesso di armi bianche quali coltelli, pugnali e bastoni</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-226990 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-san-severo">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/08/10/picchia-il-padre-e-lanziana-nonna-arrestato-20enne-a-san-severo/" title="Picchia il padre e l&#8217;anziana nonna, arrestato 20enne a San Severo">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-213x120.png 213w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-300x168.png 300w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-1024x574.png 1024w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-768x430.png 768w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-653x367.png 653w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57-311x175.png 311w, https://www.immediato.net/wp-content/2021/12/Schermata-2021-12-18-alle-12.31.57.png 1046w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cronaca/">
Cronaca
</a>
<span class="separator">/</span>
<span class="date">10 Agosto 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/08/10/picchia-il-padre-e-lanziana-nonna-arrestato-20enne-a-san-severo/">
Picchia il padre e l&#8217;anziana nonna, arrestato 20enne a San Severo </a>
</h3>
<p class="widget-excerpt has-excerpt">Prosegue l’azione di contrasto ai fenomeni criminali da parte dei Carabinieri della locale Compagnia</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-226988 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-foggia">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/08/10/esce-dal-carcere-per-lavorare-ma-viene-fermato-senza-patente-con-un-pregiudicato/" title="Esce dal carcere per lavorare ma viene fermato senza patente con un pregiudicato">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-213x120.png 213w, https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-300x169.png 300w, https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-768x434.png 768w, https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-653x367.png 653w, https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50-311x175.png 311w, https://www.immediato.net/wp-content/2020/02/Schermata-2020-02-03-alle-08.56.50.png 777w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cronaca/">
Cronaca
</a>
<span class="separator">/</span>
<span class="date">10 Agosto 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/08/10/esce-dal-carcere-per-lavorare-ma-viene-fermato-senza-patente-con-un-pregiudicato/">
Esce dal carcere per lavorare ma viene fermato senza patente con un pregiudicato </a>
</h3>
<p class="widget-excerpt has-excerpt">Nei giorni scorsi ci sono stati controlli “a tappeto” dei soggetti sottoposti al regime degli arresti domiciliari o dei destinatari di misure alternative alla detenzione</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>

</section><section class="widget_text widget custom_html-36 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-immediato-dsk-art-300x600'></div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>IMMEDIATO TV</h2>
<article class="one-third-list post-223964 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca category-immediato-tv tag-lesina post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/28/latitante-catturato-a-lesina-durante-una-grigliata-inutile-il-tentativo-di-fuga-era-ricercato-per-droga-e-armi/" title="Latitante catturato a Lesina durante una grigliata, inutile il tentativo di fuga. Era ricercato per droga e armi">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-300x169.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-768x433.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47.png 788w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cronaca/">
Cronaca
</a>
<span class="separator">/</span>
<span class="date">28 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/28/latitante-catturato-a-lesina-durante-una-grigliata-inutile-il-tentativo-di-fuga-era-ricercato-per-droga-e-armi/">
Latitante catturato a Lesina durante una grigliata, inutile il tentativo di fuga. Era ricercato per droga e armi </a>
</h3>
<p class="widget-excerpt has-excerpt">Sorpreso dai carabinieri mentre se la spassava in una villetta. Era destinatario della pena di 5 anni e 8 mesi di reclusione nonché di una multa pari a 20.750 euro</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223924 post type-post status-publish format-video has-post-thumbnail hentry category-cultura category-immediato-tv tag-profughi post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/28/altri-70-profughi-di-guerra-attesi-sui-monti-dauni-saranno-una-risorsa-per-i-nostri-comuni/" title="Altri 70 profughi di guerra attesi sui Monti Dauni. &#8220;Saranno una risorsa per i nostri comuni&#8221;">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-300x169.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-768x433.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55.png 777w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cultura/">
Cultura&amp;Società
</a>
<span class="separator">/</span>
<span class="date">28 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/28/altri-70-profughi-di-guerra-attesi-sui-monti-dauni-saranno-una-risorsa-per-i-nostri-comuni/">
Altri 70 profughi di guerra attesi sui Monti Dauni. &#8220;Saranno una risorsa per i nostri comuni&#8221; </a>
</h3>
<p class="widget-excerpt has-excerpt">"Cerchiamo di combattere lo spopolamento anche così. Un grazie anche alla Regione Puglia che sostiene le nostre politiche sociali"</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223915 post type-post status-publish format-video has-post-thumbnail hentry category-cultura category-immediato-tv tag-clementino post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/27/la-cosa-piu-bella-che-ho-sorpresa-di-clementino-ai-piccoli-pazienti-di-casa-sollievo-foto-e-canzoni-con-i-suoi-fan/" title="&#8220;La cosa più bella che ho&#8221;, sorpresa di Clementino ai piccoli pazienti di Casa Sollievo. Foto e canzoni con i suoi fan">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-300x170.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-768x435.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47.png 788w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cultura/">
Cultura&amp;Società
</a>
<span class="separator">/</span>
<span class="date">27 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/27/la-cosa-piu-bella-che-ho-sorpresa-di-clementino-ai-piccoli-pazienti-di-casa-sollievo-foto-e-canzoni-con-i-suoi-fan/">
&#8220;La cosa più bella che ho&#8221;, sorpresa di Clementino ai piccoli pazienti di Casa Sollievo. Foto e canzoni con i suoi fan </a>
</h3>
<p class="widget-excerpt has-excerpt">Il rapper è giunto a San Giovanni Rotondo in occasione della festa patronale di San Giovanni Battista</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223909 post type-post status-publish format-video has-post-thumbnail hentry category-economia category-immediato-tv tag-pnrr post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/27/pnrr-pioggia-di-fondi-ai-piccoli-comuni-dei-monti-dauni-ecco-la-graduatoria-del-bando-che-rilancia-i-borghi/" title="Pnrr, pioggia di fondi ai piccoli comuni dei Monti Dauni. Ecco la graduatoria del bando che rilancia i borghi">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-300x168.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-768x431.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44.png 777w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/economia/">
Economia
</a>
<span class="separator">/</span>
<span class="date">27 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/27/pnrr-pioggia-di-fondi-ai-piccoli-comuni-dei-monti-dauni-ecco-la-graduatoria-del-bando-che-rilancia-i-borghi/">
Pnrr, pioggia di fondi ai piccoli comuni dei Monti Dauni. Ecco la graduatoria del bando che rilancia i borghi </a>
</h3>
<p class="widget-excerpt has-excerpt">In Puglia i progetti finanziati sono 23, e di questi ben 12 riguardano le comunità del Subappennino Dauno. "Bellissima notizia"</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>

</section>
<section class="widget">
<div id='div-gpt-ad-immediato-dsk-art-sd-300x600-BTF'></div> </section>
</aside>
</div>
</div>
<footer class="content-info">
<div class="container">
<div class="row">
<section class="widget_text widget col-sm-4 custom_html-38 widget_custom_html"><h2>L&#8217;IMMEDIATO</h2><div class="textwidget custom-html-widget">Quotidiano online registrato presso il Tribunale di Foggia, n. 3/2014 Società editrice: iMEDIA srls
P.IVA 03942360714
<br>
<a href="/cookies-policy/">Cookies policy</a> - <a href="/privacy-policy/">Privacy policy</a> - <a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div></section><section class="widget col-sm-4 search-5 widget_search"><h2>CERCA NEL SITO:</h2><form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form></section><section class="widget_text widget col-sm-4 custom_html-40 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/immediatonet/" rel="noopener">
<span class="fab fa-facebook-f"></span>
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/immediatonet" rel="noopener">
<span class="fab fa-twitter"></span>
</a>
</li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/c/ImmediatoTV" rel="noopener">
<span class="fab fa-youtube"></span>
</a>
</li>
<li class="google">
<a target="_blank" href="https://plus.google.com/101049374821581530755?hl=it" rel="noopener">
<span class="fab fa-google-plus-g"></span>
</a>
</li>
<li class="whatsapp">
<a target="_blank" href="https://api.whatsapp.com/send?phone=3737024104" rel="noopener">
<span class="fab fa-whatsapp"></span>
</a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-41 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://www.immediato.net/wp-content/2019/04/network_localmente_cityrumors.png" class="image wp-image-102042 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section> </div>
</div>
</footer>
</div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/amp|\/(.*)\/amp\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.immediato.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1656673703' id='page-links-to-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/scripts/main.js?ver=1656673703' id='sage/main.js-js' defer></script>
<div class="copyright-bar">
<p>Copyright &copy; 2022</p>
</div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.immediato.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<div id="immediato_cn_anchor"></div>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	/* requires jQuery to be loaded beforehand */
    (function($){
	$(document).ready(function () {
		$(window)
			.blur(function (e) {
				console.log('focuskeeper:[blur] switching focus to body in a while');
				window.setTimeout(function () {
					$(window).focus();
				}, 0);
			});
	});
    })(jQuery);
});</script> </body>
</html>
