<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino - l&#039;Immediato</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino - l&#039;Immediato" />
<meta property="og:description" content="Dei 13.683 attualmente positivi 182 sono ricoverati in area non critica (come ieri) e 11 in terapia intensiva (ieri 10)" />
<meta property="og:url" content="https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/" />
<meta property="og:site_name" content="l&#039;Immediato" />
<meta property="article:published_time" content="2022-10-31T14:14:32+00:00" />
<meta property="og:image" content="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55.png" />
<meta property="og:image:width" content="988" />
<meta property="og:image:height" content="564" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.immediato.net/#organization","name":"l'Immediato","url":"https://www.immediato.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/logo/image/","url":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","contentUrl":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","width":446,"height":90,"caption":"l'Immediato"},"image":{"@id":"https://www.immediato.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.immediato.net/#website","url":"https://www.immediato.net/","name":"l&#039;Immediato","description":"","publisher":{"@id":"https://www.immediato.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.immediato.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#primaryimage","url":"https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55.png","contentUrl":"https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55.png","width":988,"height":564},{"@type":"WebPage","@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#webpage","url":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/","name":"Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino - l&#039;Immediato","isPartOf":{"@id":"https://www.immediato.net/#website"},"primaryImageOfPage":{"@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#primaryimage"},"datePublished":"2022-10-31T14:14:32+00:00","dateModified":"2022-10-31T14:14:32+00:00","breadcrumb":{"@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.immediato.net/"},{"@type":"ListItem","position":2,"name":"Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino"}]},{"@type":"Article","@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#article","isPartOf":{"@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#webpage"},"author":{"name":"Redazione","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb"},"headline":"Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino","datePublished":"2022-10-31T14:14:32+00:00","dateModified":"2022-10-31T14:14:32+00:00","mainEntityOfPage":{"@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#webpage"},"wordCount":82,"commentCount":0,"publisher":{"@id":"https://www.immediato.net/#organization"},"image":{"@id":"https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#primaryimage"},"thumbnailUrl":"https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55.png","keywords":["Covid"],"articleSection":["Coronavirus","Sanità"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/#respond"]}]},{"@type":"Person","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.immediato.net/author/admin-immediato/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="l&#039;Immediato &raquo; Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino Feed dei commenti" href="https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.immediato.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='sage/main.css-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/styles/main.css?ver=1666716140' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-awesomeall-css' href='https://www.immediato.net/wp-content/cache/min/1/releases/v5.6.3/css/all.css?ver=1666716140' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-custom-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/immediato/resources/assets/styles/custom.css?ver=1666716140' type='text/css' media='all' />
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1666716140' id='wonderplugin-videoembed-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.immediato.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.immediato.net/wp-json/wp/v2/posts/232884" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.immediato.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.immediato.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.immediato.net/?p=232884' />
<link rel="alternate" type="application/json+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F&#038;format=xml" />
<meta property="fb:pages" content="622254891185862" />
<meta property="ia:markup_url" content="https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/?ia_markup=1" />
<script>window.addEventListener('DOMContentLoaded', function() {
        jQuery(document).ready(function( $ ) {
			if ($('.single-post .wonderplugin-video').length) {
				$('.single-post .wp-post-image').hide();
			}

		});
        });</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Coronavirus",
    "articleBody": "<strong>Oggi in Puglia<\/strong> si registrano 351 nuovi casi di positivit\u00e0 al Covid su 3.295 test giornalieri per una incidenza del 10,6%.\u00a0Non si registrano decessi.\r\n\r\n<strong>I nuovi casi sono cos\u00ec distribuiti:<\/strong> in provincia di Bari 95, nella Bat 17, nel Brindisino 56, in provincia di Foggia 20, nel Leccese 123 e in provincia di Taranto 32. Sono 7 i positivi residenti fuori regione. Dei 13.683 attualmente positivi 182 sono ricoverati in area non critica (come ieri) e 11 in terapia intensiva (ieri 10).",
    "author": "Redazione",
    "creator": "l&#039;Immediato",
    "dateCreated": "2022-10-31 15:14:32",
    "dateModified": "2022-10-31T15:14:32+0000",
    "datePublished": "2022-10-31T15:14:32+0000",
    "description": "Dei 13.683 attualmente positivi 182 sono ricoverati in area non critica (come ieri) e 11 in terapia intensiva (ieri 10)",
    "headline": "Puglia: 351 nuovi casi di positivit\u00e0 al Covid, incidenza al 10,6 per cento. Il bollettino",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.immediato.net\/wp-content\/2022\/10\/Schermata-2022-10-13-alle-14.53.55.png",
        "height": "564 px",
        "width": "988 px"
    },
    "keywords": "Covid",
    "name": "Puglia: 351 nuovi casi di positivit\u00e0 al Covid, incidenza al 10,6 per cento. Il bollettino",
    "publisher": {
        "@type": "Organization",
        "name": "l&#039;Immediato",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.immediato.net\/wp-content\/2022\/10\/lll.png",
            "height": "90 px",
            "width": "446 px"
        }
    },
    "thumbnailUrl": "https:\/\/www.immediato.net\/wp-content\/2022\/10\/Schermata-2022-10-13-alle-14.53.55.png",
    "timeRequired": "PT22S",
    "url": "https:\/\/www.immediato.net\/2022\/10\/31\/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino\/",
    "wordCount": 73
}
</script><link rel="amphtml" href="https://www.immediato.net/2022/10/31/puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_immediato_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<meta name="msapplication-TileImage" content="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<style type="text/css" id="wp-custom-css">
			@media(max-width:999.98px){
	.d-md-none{
	display:none !important
	}
}
.banner nav.navbar {
    background-color: black!important;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script>
  //Static Queue Snippet
  ! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
  (window, "NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8EAD896A-1A1F-4D24-82AF-DBE83E3DEEDB", "nlsnInstance", {
  });      // Content Metadata 
    var nielsenMetadata = {
    type: 'static', 
    assetid: 'post-',
    section: 'Limmediato_BRW'
    };

        //Event 'staticstart' Call
      nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>
<script async data-cfasync='false' type='text/javascript' src='https://cmp.pubtech.ai/188/pubtech-cmp-v2.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NK774CP');</script>

<script type="text/javascript">
	var __pub_tech_cmp_on_consent_queue = __pub_tech_cmp_on_consent_queue || [];
	var consentGiven = null;
	var advDefinedSlots = [];
                              var googletag = googletag || {};
    __pub_tech_cmp_on_consent_queue.push((consentStrings, consentObject, publisherConsentObject) => {
        let purposeRequired;
        const purposeIdRequired = [1,2,7,9,10];
        purposeIdRequired.forEach(id => {
            purposeRequired = (consentObject.purposeConsents.has(id) === true && purposeRequired !== false) ? true : false;
        })

        if(purposeRequired) {
            consentGiven = true;
            googletag.cmd.push(function() {
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            	window._sour.initAdv(consentGiven);
            }, 2000);
        } else {
        	consentGiven = false;
        	googletag.cmd.push(function() {
        		googletag.pubads().setRequestNonPersonalizedAds(1);
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            window._sour.initAdv(consentGiven);
            }, 2000);
        }

    });
function cn_cookies_accepted() {
        return !!consentGiven;
    }
    function isConsentGiven() {
        return !!consentGiven;
    }
</script>
<script data-minify="1" async='async' src='https://www.immediato.net/wp-content/cache/min/1/tag/js/gpt.js?ver=1666716140'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {

		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/300x250-600', [300, 250], 'div-gpt-ad-1651501147869-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/728x90-skin', [728, 90], 'div-gpt-ad-1651501595288-0').addService(googletag.pubads()));   
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/masthead', [[990, 60], [990, 90], [990, 250], [970, 250]], 'div-gpt-ad-1651501638533-0').addService(googletag.pubads()));
		    	
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1_articolo', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-1').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-12').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-13').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-14').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-15').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/manchette_160x90_pos2_home', [[168, 42], [160, 90]], 'div-gpt-ad-1520959916202-0').addService(googletag.pubads()));
   
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        // googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
function insertInText() {
    var post_body = document.getElementsByClassName("post-body");
    if (!post_body || !post_body.length) return;
    post_body = post_body[0];
    var pars = post_body.getElementsByTagName("p");
    var before_this = false;
    var i, n = 0;
    for (i = 0; i < pars.length; i++) {
        if (pars[i].innerText.replace(/\s+/g, "") == "") {
            continue;
        }
        if (!before_this && ++n > 2) before_this = pars[i];
    }
    var div = document.createElement("div");
    div.id = "div-gpt-ad-1521632637330-0";
    var div_style = "height:250px;width:300px;";
    if (isQNLDevice("desktop")) div_style += "float:left;margin:5px 5px 5px 0";
    else div_style += "margin:10px auto";
    console.log(div_style);
    div.style = div_style;
    if (before_this) {
        post_body.insertBefore(div, before_this);
    } else {
        post_body.appendChild(div);
    }
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521632637330-0"); });
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-immediato/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
	var id_gtm = (window.location.pathname == '/') ? 'home' : (window.location.pathname.indexOf('/category/') != -1) ? 'category' : 'article';
    window._sour = {
       pageType: id_gtm,
       consentState: consentGiven
      
    }
</script>


<script type="text/javascript" src="https://cdn.codesour.com/codesour/immediato/immediato.prod.js"></script>

</head>
<body class="post-template-default single single-post postid-232884 single-format-standard puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino sidebar-primary app-data index-data singular-data single-data single-post-data single-post-puglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino-data">
<div id="SkinContainer" class="adv-skin">

<div id='div-gpt-ad-1651501595288-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501595288-0'); });
  </script>
</div> </div>
<div id="wrapper" class="container main-container pr-0 pl-0">
<header class="banner">
<div class="container">
<div class="row">
<div class="sidebar-header col-12 d-flex flex-wrap">
<section class="widget_text widget custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget"><img width="992" height="55" style="display:block; width: 100%;" src="https://www.immediato.net/wp-content/2022/03/banner.jpg" class="d-md-none d-lg-block"></div></section> </div>
</div>
<div class="row mb-3">
<div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
<div class="banner-left bl-desktop">

<div id='div-gpt-ad-1520241904182-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520241904182-0'); });
</script>
</div> </div>
<div class="logo d-none d-lg-block">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="446" height="90" class="img-fluid" src="https://www.immediato.net/wp-content/2022/10/lll.png" alt="" />
</a>
</div>
<div class="banner-right">
<div class="banner-left br-desktop">

<div id='div-gpt-ad-1520959916202-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520959916202-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
<div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
<div class="logo">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="446" height="90" class="img-fluid" src="https://www.immediato.net/wp-content/2022/10/lll.png" alt="" />
</a>
</div>
<div>
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon"></i>
</a>
</div>
</div>
<div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-61396" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61396 nav-item dropdown"><a href="https://www.immediato.net/category/cronaca/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cronaca</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cronaca/" class=" dropdown-item">Cronaca</a><a href="https://www.immediato.net/category/amministrativa/" class=" dropdown-item">Amministrativa</a></div>
</li>
<li id="menu-item-61403" class="over menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-61403 nav-item dropdown"><a href="https://www.immediato.net/category/sanita/" class="nav-link dropdown-toggle" data-toggle="dropdown">Sanità</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/sanita/" class=" dropdown-item">Sanità</a><a href="https://www.immediato.net/category/ospedali-riuniti/" class=" dropdown-item">Ospedali Riuniti</a><a href="https://www.immediato.net/category/coronavirus/" class=" dropdown-item">Coronavirus</a></div>
</li>
<li id="menu-item-61399" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61399 nav-item dropdown"><a href="https://www.immediato.net/category/economia/" class="nav-link dropdown-toggle" data-toggle="dropdown">Economia</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/economia/" class=" dropdown-item">Economia</a><a href="https://www.immediato.net/category/agricoltura/" class=" dropdown-item">Agricoltura</a><a href="https://www.immediato.net/category/lavoro/" class=" dropdown-item">Lavoro</a></div>
</li>
<li id="menu-item-61397" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61397 nav-item dropdown"><a href="https://www.immediato.net/category/politica/" class="nav-link dropdown-toggle" data-toggle="dropdown">Politica</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/politica/" class=" dropdown-item">Politica</a><a href="https://www.immediato.net/category/europa/" class=" dropdown-item">Europa</a><a href="https://www.immediato.net/category/poteri/" class=" dropdown-item">Poteri</a></div>
</li>
<li id="menu-item-61410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61410 nav-item"><a href="https://www.immediato.net/category/inchieste/" class="nav-link">Inchieste</a></li>
<li id="menu-item-61400" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61400 nav-item dropdown"><a href="https://www.immediato.net/category/cultura/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cultura</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cultura/" class=" dropdown-item">Cultura&amp;Società</a><a href="https://www.immediato.net/category/eventi/" class=" dropdown-item">Eventi</a><a href="https://www.immediato.net/category/universita-di-foggia/" class=" dropdown-item">Università di Foggia</a></div>
</li>
<li id="menu-item-61398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61398 nav-item"><a href="https://www.immediato.net/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-61411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61411 nav-item"><a href="https://www.immediato.net/category/ambienteturismo/" class="nav-link">Ambiente&amp;Turismo</a></li>
<li id="menu-item-61412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61412 nav-item"><a href="https://www.immediato.net/contatti/" class="nav-link">Contatti</a></li>
</ul></div>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon d-none d-lg-block"></i>
</a>
</nav>
<div class="collapse" id="collapseExample">
<div class="header-search border p-2 mb-3">
<form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form> </div>
</div>
<nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.immediato.net/">Home</a> » <span class="breadcrumb_last" aria-current="page">Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino</span></span></span></nav>
<div class="banner-under-menu desktop mb-3 d-none d-lg-block">

<div id='div-gpt-ad-1651501638533-0' style='min-width: 970px; min-height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501638533-0'); });
  </script>
</div> </div>
</div>
</header>
<div class="wrap container" role="document">
<div class="content  row d-md-flex flex-wrap ">
<main class="main  col-lg-8 mb-5 mb-lg-0 ">
<article class="post-232884 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sanita tag-covid">
<header>
<h1 class="entry-title">Puglia: 351 nuovi casi di positività al Covid, incidenza al 10,6 per cento. Il bollettino</h1>
<ul class="entry-meta-list list-inline">
 <li class="list-inline-item">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</li>
<li class="list-inline-item">
<time class="updated" datetime="2022-10-31T14:14:32+00:00">31 Ottobre 2022</time>
</li>
<li class="list-inline-item">
<a class="category-name" href="https://www.immediato.net/category/coronavirus/">
Coronavirus
</a>
</li>
</ul>
<p>Dei 13.683 attualmente positivi 182 sono ricoverati in area non critica (come ieri) e 11 in terapia intensiva (ieri 10)</p>
</header>
<div class="entry-content">
<div class="banner-above-media desktop mb-3">

<div id='div-gpt-ad-1519225278841-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519225278841-1'); });
</script>
</div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Puglia:%20351%20nuovi%20casi%20di%20positività%20al%20Covid,%20incidenza%20al%2010,6%20per%20cento.%20Il%20bollettino&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#d0ef83a5b2bab5b3a4ed9cb5b7b7b9f0a1a5b5a3a4bfeaf080a5b7bcb9b1eaf0e3e5e1f0bea5bfa6b9f0b3b1a3b9f0b4b9f0a0bfa3b9a4b9a6b9a41370f0b1bcf093bfa6b9b4fcf0b9beb3b9b4b5beaab1f0b1bcf0e1e0fce6f0a0b5a2f0b3b5bea4bffef099bcf0b2bfbcbcb5a4a4b9bebff6b2bfb4a9edb8a4a4a0a3eaffffa7a7a7feb9bdbdb5b4b9b1a4bffebeb5a4ffe2e0e2e2ffe1e0ffe3e1ffa0a5b7bcb9b1fde3e5e1fdbea5bfa6b9fdb3b1a3b9fdb4b9fda0bfa3b9a4b9a6b9a4b1fdb1bcfdb3bfa6b9b4fdb9beb3b9b4b5beaab1fdb1bcfde1e0e6fda0b5a2fdb3b5bea4bffdb9bcfdb2bfbcbcb5a4a4b9bebfff" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Puglia:%20351%20nuovi%20casi%20di%20positività%20al%20Covid,%20incidenza%20al%2010,6%20per%20cento.%20Il%20bollettino https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<img width="653" height="367" src="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55-653x367.png" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55-653x367.png 653w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55-311x175.png 311w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-13-alle-14.53.55-213x120.png 213w" sizes="(max-width: 653px) 100vw, 653px" />
<div class="post-body">
<p><strong>Oggi in Puglia</strong> si registrano 351 nuovi casi di positività al Covid su 3.295 test giornalieri per una incidenza del 10,6%. Non si registrano decessi.</p>
<p><strong>I nuovi casi sono così distribuiti:</strong> in provincia di Bari 95, nella Bat 17, nel Brindisino 56, in provincia di Foggia 20, nel Leccese 123 e in provincia di Taranto 32. Sono 7 i positivi residenti fuori regione. Dei 13.683 attualmente positivi 182 sono ricoverati in area non critica (come ieri) e 11 in terapia intensiva (ieri 10).<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/1010125/QN-Local/immediato/ros/parallaxlocal-mobile" data-multi-size="300x250" data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p>
</div>
<hr>
<div class="banner-above-post desktop mb-3">
<div id="mup_infeed"></div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Puglia:%20351%20nuovi%20casi%20di%20positività%20al%20Covid,%20incidenza%20al%2010,6%20per%20cento.%20Il%20bollettino&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#e2ddb1978088878196dfae8785858bc293978791968dd8c2b297858e8b83d8c2d1d7d3c28c978d948bc28183918bc2868bc2928d918b968b948b962142c2838ec2a18d948b86cec28b8c818b86878c9883c2838ec2d3d2ced4c2928790c281878c968dccc2ab8ec2808d8e8e8796968b8c8dc4808d869bdf8a96969291d8cdcd959595cc8b8f8f87868b83968dcc8c8796cdd0d2d0d0cdd3d2cdd1d3cd9297858e8b83cfd1d7d3cf8c978d948bcf8183918bcf868bcf928d918b968b948b9683cf838ecf818d948b86cf8b8c818b86878c9883cf838ecfd3d2d4cf928790cf81878c968dcf8b8ecf808d8e8e8796968b8c8dcd" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=Puglia:%20351%20nuovi%20casi%20di%20positività%20al%20Covid,%20incidenza%20al%2010,6%20per%20cento.%20Il%20bollettino https%3A%2F%2Fwww.immediato.net%2F2022%2F10%2F31%2Fpuglia-351-nuovi-casi-di-positivita-al-covid-incidenza-al-106-per-cento-il-bollettino%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<hr>
<div class="tag-list">
<strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.immediato.net/tag/covid/" rel="tag">Covid</a></li></ul> </div>
</div>
<footer>
</footer>
</article>
<hr>
<aside class="bottom-article">
<section class="widget_text widget custom_html-39 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section> </aside>
<hr class="mt-4 mb-5">
</main>
<aside class="sidebar  col-lg-4 ">
<section class="widget">

<div id='div-gpt-ad-1651501147869-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501147869-0'); });
  </script>
</div> </section>
<section class="widget widget_articoli-4 widget_widget_articoli"><h2>ULTIME NOTIZIE</h2>
<article class="one-third-list post-232902 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-governo-meloni">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/10/31/sottosegretari-e-viceministri-si-completa-il-governo-meloni-in-squadra-anche-i-pugliesi-gemmato-e-sisto/" title="Sottosegretari e viceministri: si completa il Governo Meloni. In squadra anche i pugliesi Gemmato e Sisto">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-1-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-1-213x120.png 213w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-1-653x367.png 653w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-1-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">31 Ottobre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/10/31/sottosegretari-e-viceministri-si-completa-il-governo-meloni-in-squadra-anche-i-pugliesi-gemmato-e-sisto/">
Sottosegretari e viceministri: si completa il Governo Meloni. In squadra anche i pugliesi Gemmato e Sisto </a>
</h3>
<p class="widget-excerpt has-excerpt">Ultime nomine per completare l'esecutivo. Il noto avvocato barese va alla Giustizia, il politico di Fratelli d'Italia alla Salute</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-232895 post type-post status-publish format-standard has-post-thumbnail hentry category-amministrativa tag-via-de-petra">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/10/31/cratere-record-in-via-de-petra-a-foggia-si-spera-negli-annunciati-lavori-di-manutenzione-delle-strade/" title="Cratere record in via De Petra a Foggia, si spera negli annunciati lavori di manutenzione delle strade">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-213x120.png 213w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-653x367.png 653w, https://www.immediato.net/wp-content/2022/10/Schermata-2022-10-31-alle-16.44.38-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/amministrativa/">
Amministrativa
</a>
<span class="separator">/</span>
<span class="date">31 Ottobre 2022</span>
</div>
<h3>
 <a href="https://www.immediato.net/2022/10/31/cratere-record-in-via-de-petra-a-foggia-si-spera-negli-annunciati-lavori-di-manutenzione-delle-strade/">
Cratere record in via De Petra a Foggia, si spera negli annunciati lavori di manutenzione delle strade </a>
</h3>
<p class="widget-excerpt has-excerpt">Tra gli interventi di manutenzione previsti nelle prossime settimane c'è anche la strada incriminata. I residenti incrociano le dita</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-232886 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-casalnuovo-monterotaro">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/10/31/a-20-anni-dal-terremoto-casalnuovo-monterotaro-attende-ancora-di-completare-la-ricostruzione-intoppi-burocratici/" title="A 20 anni dal terremoto Casalnuovo Monterotaro attende ancora di completare la ricostruzione. &#8220;Intoppi burocratici&#8221;">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2021/08/Schermata-2021-08-04-alle-13.25.43-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2021/08/Schermata-2021-08-04-alle-13.25.43-213x120.png 213w, https://www.immediato.net/wp-content/2021/08/Schermata-2021-08-04-alle-13.25.43-653x367.png 653w, https://www.immediato.net/wp-content/2021/08/Schermata-2021-08-04-alle-13.25.43-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cronaca/">
Cronaca
</a>
<span class="separator">/</span>
<span class="date">31 Ottobre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/10/31/a-20-anni-dal-terremoto-casalnuovo-monterotaro-attende-ancora-di-completare-la-ricostruzione-intoppi-burocratici/">
A 20 anni dal terremoto Casalnuovo Monterotaro attende ancora di completare la ricostruzione. &#8220;Intoppi burocratici&#8221; </a>
</h3>
<p class="widget-excerpt has-excerpt">La protesta-richiesta alla Regione Puglia è stata messa nero su bianco dal sindaco Codianni</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>

</section><section class="widget_text widget custom_html-36 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-immediato-dsk-art-300x600'></div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>IMMEDIATO TV</h2>
<article class="one-third-list post-223964 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca category-immediato-tv tag-lesina post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/28/latitante-catturato-a-lesina-durante-una-grigliata-inutile-il-tentativo-di-fuga-era-ricercato-per-droga-e-armi/" title="Latitante catturato a Lesina durante una grigliata, inutile il tentativo di fuga. Era ricercato per droga e armi">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-300x169.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-768x433.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-11.11.47.png 788w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cronaca/">
Cronaca
</a>
<span class="separator">/</span>
<span class="date">28 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/28/latitante-catturato-a-lesina-durante-una-grigliata-inutile-il-tentativo-di-fuga-era-ricercato-per-droga-e-armi/">
Latitante catturato a Lesina durante una grigliata, inutile il tentativo di fuga. Era ricercato per droga e armi </a>
</h3>
<p class="widget-excerpt has-excerpt">Sorpreso dai carabinieri mentre se la spassava in una villetta. Era destinatario della pena di 5 anni e 8 mesi di reclusione nonché di una multa pari a 20.750 euro</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223924 post type-post status-publish format-video has-post-thumbnail hentry category-cultura category-immediato-tv tag-profughi post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/28/altri-70-profughi-di-guerra-attesi-sui-monti-dauni-saranno-una-risorsa-per-i-nostri-comuni/" title="Altri 70 profughi di guerra attesi sui Monti Dauni. &#8220;Saranno una risorsa per i nostri comuni&#8221;">
 <img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-300x169.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-768x433.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-28-alle-08.46.55.png 777w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cultura/">
Cultura&amp;Società
</a>
<span class="separator">/</span>
<span class="date">28 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/28/altri-70-profughi-di-guerra-attesi-sui-monti-dauni-saranno-una-risorsa-per-i-nostri-comuni/">
Altri 70 profughi di guerra attesi sui Monti Dauni. &#8220;Saranno una risorsa per i nostri comuni&#8221; </a>
</h3>
<p class="widget-excerpt has-excerpt">"Cerchiamo di combattere lo spopolamento anche così. Un grazie anche alla Regione Puglia che sostiene le nostre politiche sociali"</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223915 post type-post status-publish format-video has-post-thumbnail hentry category-cultura category-immediato-tv tag-clementino post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/27/la-cosa-piu-bella-che-ho-sorpresa-di-clementino-ai-piccoli-pazienti-di-casa-sollievo-foto-e-canzoni-con-i-suoi-fan/" title="&#8220;La cosa più bella che ho&#8221;, sorpresa di Clementino ai piccoli pazienti di Casa Sollievo. Foto e canzoni con i suoi fan">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-300x170.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-768x435.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.58.47.png 788w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
 </div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/cultura/">
Cultura&amp;Società
</a>
<span class="separator">/</span>
<span class="date">27 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/27/la-cosa-piu-bella-che-ho-sorpresa-di-clementino-ai-piccoli-pazienti-di-casa-sollievo-foto-e-canzoni-con-i-suoi-fan/">
&#8220;La cosa più bella che ho&#8221;, sorpresa di Clementino ai piccoli pazienti di Casa Sollievo. Foto e canzoni con i suoi fan </a>
</h3>
<p class="widget-excerpt has-excerpt">Il rapper è giunto a San Giovanni Rotondo in occasione della festa patronale di San Giovanni Battista</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-223909 post type-post status-publish format-video has-post-thumbnail hentry category-economia category-immediato-tv tag-pnrr post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/06/27/pnrr-pioggia-di-fondi-ai-piccoli-comuni-dei-monti-dauni-ecco-la-graduatoria-del-bando-che-rilancia-i-borghi/" title="Pnrr, pioggia di fondi ai piccoli comuni dei Monti Dauni. Ecco la graduatoria del bando che rilancia i borghi">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-213x120.png 213w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-300x168.png 300w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-768x431.png 768w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-653x367.png 653w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44-311x175.png 311w, https://www.immediato.net/wp-content/2022/06/Schermata-2022-06-27-alle-17.09.44.png 777w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/economia/">
Economia
</a>
<span class="separator">/</span>
<span class="date">27 Giugno 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/06/27/pnrr-pioggia-di-fondi-ai-piccoli-comuni-dei-monti-dauni-ecco-la-graduatoria-del-bando-che-rilancia-i-borghi/">
Pnrr, pioggia di fondi ai piccoli comuni dei Monti Dauni. Ecco la graduatoria del bando che rilancia i borghi </a>
</h3>

<p class="widget-excerpt has-excerpt">In Puglia i progetti finanziati sono 23, e di questi ben 12 riguardano le comunità del Subappennino Dauno. "Bellissima notizia"</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>

</section>
<section class="widget">
<div id='div-gpt-ad-immediato-dsk-art-sd-300x600-BTF'></div> </section>
</aside>
</div>
</div>
<footer class="content-info">
<div class="container">
<div class="row">
<section class="widget_text widget col-sm-4 custom_html-38 widget_custom_html"><h2>L&#8217;IMMEDIATO</h2><div class="textwidget custom-html-widget">Quotidiano online registrato presso il Tribunale di Foggia, n. 3/2014 Società editrice: iMEDIA srls
P.IVA 03942360714
<br>
<a href="/cookies-policy/">Cookies policy</a> - <a href="/privacy-policy/">Privacy policy</a> - <a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div></section><section class="widget col-sm-4 search-5 widget_search"><h2>CERCA NEL SITO:</h2><form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form></section><section class="widget_text widget col-sm-4 custom_html-40 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/immediatonet/" rel="noopener">
<span class="fab fa-facebook-f"></span>
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/immediatonet" rel="noopener">
<span class="fab fa-twitter"></span>
</a>
</li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/c/ImmediatoTV" rel="noopener">
<span class="fab fa-youtube"></span>
</a>
</li>
<li class="google">
<a target="_blank" href="https://plus.google.com/101049374821581530755?hl=it" rel="noopener">
<span class="fab fa-google-plus-g"></span>
</a>
</li>
<li class="whatsapp">
<a target="_blank" href="https://api.whatsapp.com/send?phone=3737024104" rel="noopener">
<span class="fab fa-whatsapp"></span>
</a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-41 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://www.immediato.net/wp-content/2019/04/network_localmente_cityrumors.png" class="image wp-image-102042 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section> </div>
</div>
</footer>
</div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/amp|\/(.*)\/amp\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.immediato.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1666716140' id='page-links-to-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/scripts/main.js?ver=1666716140' id='sage/main.js-js' defer></script>
<div class="copyright-bar">
<p>Copyright &copy; 2022</p>
</div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.immediato.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<div id="immediato_cn_anchor"></div>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	/* requires jQuery to be loaded beforehand */
    (function($){
	$(document).ready(function () {
		$(window)
			.blur(function (e) {
				console.log('focuskeeper:[blur] switching focus to body in a while');
				window.setTimeout(function () {
					$(window).focus();
				}, 0);
			});
	});
    })(jQuery);
});</script> </body>
</html>
