<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &quot;francese&quot; Celle San Vito - l&#039;Immediato</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
<link rel="canonical" href="https://www.immediato.net/?p=236745" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &quot;francese&quot; Celle San Vito - l&#039;Immediato" />
<meta property="og:description" content="Giornata di gioia per i sudamericani accolti nella comunità dei Monti Dauni. Bandiere, cori e brindisi per la vittoria di Messi e compagni nella finale del Mondiale del Qatar" />
<meta property="og:url" content="https://www.immediato.net/?p=236745" />
<meta property="og:site_name" content="l&#039;Immediato" />
<meta property="article:published_time" content="2022-12-18T19:56:05+00:00" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.immediato.net/?p=236745#article","isPartOf":{"@id":"https://www.immediato.net/?p=236745"},"author":{"name":"Redazione","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb"},"headline":"La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito","datePublished":"2022-12-18T19:56:05+00:00","dateModified":"2022-12-18T19:56:05+00:00","mainEntityOfPage":{"@id":"https://www.immediato.net/?p=236745"},"wordCount":124,"commentCount":0,"publisher":{"@id":"https://www.immediato.net/#organization"},"image":{"@id":"https://www.immediato.net/?p=236745#primaryimage"},"thumbnailUrl":"https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png","keywords":["Argentina"],"articleSection":["Apertura"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.immediato.net/?p=236745#respond"]}]},{"@type":"WebPage","@id":"https://www.immediato.net/?p=236745","url":"https://www.immediato.net/?p=236745","name":"La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella \"francese\" Celle San Vito - l&#039;Immediato","isPartOf":{"@id":"https://www.immediato.net/#website"},"primaryImageOfPage":{"@id":"https://www.immediato.net/?p=236745#primaryimage"},"image":{"@id":"https://www.immediato.net/?p=236745#primaryimage"},"thumbnailUrl":"https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png","datePublished":"2022-12-18T19:56:05+00:00","dateModified":"2022-12-18T19:56:05+00:00","breadcrumb":{"@id":"https://www.immediato.net/?p=236745#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.immediato.net/?p=236745"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/?p=236745#primaryimage","url":"https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png","contentUrl":"https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png","width":944,"height":532},{"@type":"BreadcrumbList","@id":"https://www.immediato.net/?p=236745#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.immediato.net/"},{"@type":"ListItem","position":2,"name":"La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito"}]},{"@type":"WebSite","@id":"https://www.immediato.net/#website","url":"https://www.immediato.net/","name":"l&#039;Immediato","description":"","publisher":{"@id":"https://www.immediato.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.immediato.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.immediato.net/#organization","name":"l'Immediato","url":"https://www.immediato.net/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/logo/image/","url":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","contentUrl":"https://www.immediato.net/wp-content/2018/11/12155559/logo_sito.png","width":446,"height":90,"caption":"l'Immediato"},"image":{"@id":"https://www.immediato.net/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.immediato.net/#/schema/person/039babd02e4f631c7153ced7d33ac1fb","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.immediato.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91a599139a7a20a37387603953de7344?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.immediato.net/author/admin-immediato/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="l&#039;Immediato &raquo; La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito Feed dei commenti" href="https://www.immediato.net/2022/12/18/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.immediato.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='sage/main.css-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/styles/main.css?ver=1670236550' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-awesomeall-css' href='https://www.immediato.net/wp-content/cache/min/1/releases/v5.6.3/css/all.css?ver=1670236550' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='css-custom-css' href='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/immediato/resources/assets/styles/custom.css?ver=1670236550' type='text/css' media='all' />
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.immediato.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1670236550' id='wonderplugin-videoembed-script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.immediato.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.immediato.net/wp-json/wp/v2/posts/236745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.immediato.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.immediato.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.immediato.net/?p=236745' />
<link rel="alternate" type="application/json+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.immediato.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F&#038;format=xml" />
<meta property="fb:pages" content="622254891185862" />
<meta property="ia:markup_url" content="https://www.immediato.net/2022/12/18/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito/?ia_markup=1" />
<script>window.addEventListener('DOMContentLoaded', function() {
        jQuery(document).ready(function( $ ) {
			if ($('.single-post .wonderplugin-video').length) {
				$('.single-post .wp-post-image').hide();
			}

		});
        });</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "ArticleSection": "Apertura",
    "articleBody": "<strong>L\u2019Argentina di Leo Messi \u00e8 campione del mondo<\/strong> e scoppia la festa a Biccari. La comunit\u00e0 dei Monti Dauni, infatti, su iniziativa del sindaco <strong>Gianfilippo Mignogna<\/strong> ha accolto una trentina di sudamericani, emigranti di origine italiana.\r\nIl progetto di ripopolamento dei piccoli borghi ha fatto intraprendere un percorso di integrazione particolarmente riuscito.\r\n\r\nDall\u2019altra parte, la comunit\u00e0 franco-provenzale di <strong>Celle di San Vito<\/strong> \u00e8 rimasta delusa. Il paese della sindaca <strong>Palma Giannini<\/strong> ha tifato Francia, non poteva essere altrimenti visto il legame culturale con i cugini d\u2019Oltralpe. A luglio scorso il presidente <strong>Macron,<\/strong> presente in Qatar, \u00e8 stato invitato per l\u2019inaugurazione della statua di Carlo d\u2019Angi\u00f2.",
    "author": "Redazione",
    "creator": "l&#039;Immediato",
    "dateCreated": "2022-12-18 20:56:05",
    "dateModified": "2022-12-18T20:56:05+0000",
    "datePublished": "2022-12-18T20:56:05+0000",
    "description": "Giornata di gioia per i sudamericani accolti nella comunit\u00e0 dei Monti Dauni. Bandiere, cori e brindisi per la vittoria di Messi e compagni nella finale del Mondiale del Qatar",
    "headline": "La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella \"francese\" Celle San Vito",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.immediato.net\/wp-content\/2022\/12\/Schermata-2022-12-18-alle-20.50.22.png",
        "height": "532 px",
        "width": "944 px"
    },
    "keywords": "Argentina",
    "name": "La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella \"francese\" Celle San Vito",
    "publisher": {
        "@type": "Organization",
        "name": "l&#039;Immediato",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.immediato.net\/wp-content\/2022\/10\/lll.png",
            "height": "90 px",
            "width": "446 px"
        }
    },
    "thumbnailUrl": "https:\/\/www.immediato.net\/wp-content\/2022\/12\/Schermata-2022-12-18-alle-20.50.22.png",
    "timeRequired": "PT35S",
    "url": "https:\/\/www.immediato.net\/2022\/12\/18\/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito\/",
    "wordCount": 117
}
</script><link rel="amphtml" href="https://www.immediato.net/2022/12/18/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito/amp/"><script type="text/javascript">var algolia = {"debug":false,"application_id":"TYRV9X93AL","search_api_key":"8e11a44e5d2b5f69981067a0f69a94e1","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"qnlocal_immediato_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<meta name="msapplication-TileImage" content="https://www.immediato.net/wp-content/2019/01/ico_246.png" />
<style type="text/css" id="wp-custom-css">
			@media(max-width:999.98px){
	.d-md-none{
	display:none !important
	}
}
.banner nav.navbar {
    background-color: black!important;
}@media (max-width:477.98px){
	.pt-Lq8 .pt-uvo .pt-rAv .pt-gGJ{
		max-height:180px;
	}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script>
  //Static Queue Snippet
  ! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
  (window, "NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8EAD896A-1A1F-4D24-82AF-DBE83E3DEEDB", "nlsnInstance", {
  });      // Content Metadata 
    var nielsenMetadata = {
    type: 'static', 
    assetid: 'post-',
    section: 'Limmediato_BRW'
    };

        //Event 'staticstart' Call
      nSdkInstance.ggPM("staticstart", nielsenMetadata);
  </script>
<script async data-cfasync='false' type='text/javascript' src='https://cmp.pubtech.ai/188/pubtech-cmp-v2.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NK774CP');</script>

<script type="text/javascript">
	var __pub_tech_cmp_on_consent_queue = __pub_tech_cmp_on_consent_queue || [];
	var consentGiven = null;
	var advDefinedSlots = [];
                              var googletag = googletag || {};
    __pub_tech_cmp_on_consent_queue.push((consentStrings, consentObject, publisherConsentObject) => {
        let purposeRequired;
        const purposeIdRequired = [1,2,7,9,10];
        purposeIdRequired.forEach(id => {
            purposeRequired = (consentObject.purposeConsents.has(id) === true && purposeRequired !== false) ? true : false;
        })

        if(purposeRequired) {
            consentGiven = true;
            googletag.cmd.push(function() {
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            	window._sour.initAdv(consentGiven);
            }, 2000);
        } else {
        	consentGiven = false;
        	googletag.cmd.push(function() {
        		googletag.pubads().setRequestNonPersonalizedAds(1);
            	googletag.pubads().refresh(advDefinedSlots);
            });
            setTimeout(function() {
            window._sour.initAdv(consentGiven);
            }, 2000);
        }

    });
function cn_cookies_accepted() {
        return !!consentGiven;
    }
    function isConsentGiven() {
        return !!consentGiven;
    }
</script>
<script data-minify="1" async='async' src='https://www.immediato.net/wp-content/cache/min/1/tag/js/gpt.js?ver=1670236550'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    function isQNLDevice(device) {
        var w1 = window.innerWidth;
        var w2 = document.documentElement.clientWidth;
        var w3 = window.outerWidth;
        var w = 1024;
        if (w1 && w1 != w) w = w1;
        else if (w2 && w2 != w) w = w2;
        else if (w3 && w3 != w) w = w3;
        var mobileCondition = w < 768;
        return device.match(/\bmobile\b/i) ? mobileCondition : !mobileCondition;
    }
</script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {

		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/300x250-600', [300, 250], 'div-gpt-ad-1651501147869-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/728x90-skin', [728, 90], 'div-gpt-ad-1651501595288-0').addService(googletag.pubads()));   
		advDefinedSlots.push(googletag.defineSlot('/1010125,89342840/QN-Local/immediato/home/masthead', [[990, 60], [990, 90], [990, 250], [970, 250]], 'div-gpt-ad-1651501638533-0').addService(googletag.pubads()));
		    	
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1_articolo', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-0').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/160x90_manchette_ros_pos1', [[168, 42], [160, 90], [168, 28]], 'div-gpt-ad-1520241904182-1').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-12').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos2_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-13').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_articolo', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-14').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/leaderboard_670x120_ros_pos4_cat', [[300, 250], [670, 120], [468, 60], [480, 320]], 'div-gpt-ad-1520241904182-15').addService(googletag.pubads()));
		advDefinedSlots.push(googletag.defineSlot('/89342840/manchette_160x90_pos2_home', [[168, 42], [160, 90]], 'div-gpt-ad-1520959916202-0').addService(googletag.pubads()));
   
        if ("Krux" in window && typeof QNL_Krux_retrieve == "function") {
            Krux.user = QNL_Krux_retrieve('user');
            googletag.pubads().setTargeting("kuid", Krux.user || "");
        }
        var dfp_k = window["dfp_targeting"] || {};
        for (var k in dfp_k) googletag.pubads().setTargeting(k, dfp_k[k]);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableSingleRequest();
        // googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript">
function insertInText() {
    var post_body = document.getElementsByClassName("post-body");
    if (!post_body || !post_body.length) return;
    post_body = post_body[0];
    var pars = post_body.getElementsByTagName("p");
    var before_this = false;
    var i, n = 0;
    for (i = 0; i < pars.length; i++) {
        if (pars[i].innerText.replace(/\s+/g, "") == "") {
            continue;
        }
        if (!before_this && ++n > 2) before_this = pars[i];
    }
    var div = document.createElement("div");
    div.id = "div-gpt-ad-1521632637330-0";
    var div_style = "height:250px;width:300px;";
    if (isQNLDevice("desktop")) div_style += "float:left;margin:5px 5px 5px 0";
    else div_style += "margin:10px auto";
    console.log(div_style);
    div.style = div_style;
    if (before_this) {
        post_body.insertBefore(div, before_this);
    } else {
        post_body.appendChild(div);
    }
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521632637330-0"); });
}
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monrif-immediato/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
	var id_gtm = (window.location.pathname == '/') ? 'home' : (window.location.pathname.indexOf('/category/') != -1) ? 'category' : 'article';
    window._sour = {
       pageType: id_gtm,
       consentState: consentGiven
      
    }
</script>


<script type="text/javascript" src="https://cdn.codesour.com/codesour/immediato/immediato.prod.js"></script>

</head>
<body class="post-template-default single single-post postid-236745 single-format-standard la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito sidebar-primary app-data index-data singular-data single-data single-post-data single-post-la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito-data">
<div id="SkinContainer" class="adv-skin">

<div id='div-gpt-ad-1651501595288-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501595288-0'); });
  </script>
</div> </div>
<div id="wrapper" class="container main-container pr-0 pl-0">
<header class="banner">
<div class="container">
<div class="row">
<div class="sidebar-header col-12 d-flex flex-wrap">
<section class="widget_text widget custom_html-44 widget_custom_html"><div class="textwidget custom-html-widget"><img width="992" height="55" style="display:block; width: 100%;" src="https://www.immediato.net/wp-content/2022/03/banner.jpg" class="d-md-none d-lg-block"></div></section> </div>
</div>
<div class="row mb-3">
<div class="col-12 d-flex flex-column flex-md-row justify-content-between align-items-center align-content-center">
<div class="banner-left bl-desktop">

<div id='div-gpt-ad-1520241904182-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520241904182-0'); });
</script>
</div> </div>
<div class="logo d-none d-lg-block">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="446" height="90" class="img-fluid" src="https://www.immediato.net/wp-content/2022/10/lll.png" alt="" />
</a>
</div>
<div class="banner-right">
<div class="banner-left br-desktop">

<div id='div-gpt-ad-1520959916202-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520959916202-0'); });
</script>
</div> </div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light bg-light mt-3 mb-3">
<div class="mobile-header d-flex flex-row d-lg-none justify-content-between align-items-center">
<div class="logo">
<a href="https://www.immediato.net" title="l&#039;Immediato">
<img width="446" height="90" class="img-fluid" src="https://www.immediato.net/wp-content/2022/10/lll.png" alt="" />
</a>
</div>
<div>
<button class="navbar-toggler mr-2" type="button" data-toggle="collapse" data-target="#bs4navbar" aria-controls="bs4navbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon"></i>
</a>
</div>
</div>
<div id="bs4navbar" class="collapse navbar-collapse"><ul id="menu-main-menu" class="navbar-nav mr-auto"><li id="menu-item-61396" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61396 nav-item dropdown"><a href="https://www.immediato.net/category/cronaca/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cronaca</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cronaca/" class=" dropdown-item">Cronaca</a><a href="https://www.immediato.net/category/amministrativa/" class=" dropdown-item">Amministrativa</a></div>
</li>
<li id="menu-item-61403" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61403 nav-item dropdown"><a href="https://www.immediato.net/category/sanita/" class="nav-link dropdown-toggle" data-toggle="dropdown">Sanità</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/sanita/" class=" dropdown-item">Sanità</a><a href="https://www.immediato.net/category/ospedali-riuniti/" class=" dropdown-item">Ospedali Riuniti</a><a href="https://www.immediato.net/category/coronavirus/" class=" dropdown-item">Coronavirus</a></div>
</li>
<li id="menu-item-61399" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61399 nav-item dropdown"><a href="https://www.immediato.net/category/economia/" class="nav-link dropdown-toggle" data-toggle="dropdown">Economia</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/economia/" class=" dropdown-item">Economia</a><a href="https://www.immediato.net/category/agricoltura/" class=" dropdown-item">Agricoltura</a><a href="https://www.immediato.net/category/lavoro/" class=" dropdown-item">Lavoro</a></div>
</li>
<li id="menu-item-61397" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61397 nav-item dropdown"><a href="https://www.immediato.net/category/politica/" class="nav-link dropdown-toggle" data-toggle="dropdown">Politica</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/politica/" class=" dropdown-item">Politica</a><a href="https://www.immediato.net/category/europa/" class=" dropdown-item">Europa</a><a href="https://www.immediato.net/category/poteri/" class=" dropdown-item">Poteri</a></div>
</li>
<li id="menu-item-61410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61410 nav-item"><a href="https://www.immediato.net/category/inchieste/" class="nav-link">Inchieste</a></li>
<li id="menu-item-61400" class="over menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61400 nav-item dropdown"><a href="https://www.immediato.net/category/cultura/" class="nav-link dropdown-toggle" data-toggle="dropdown">Cultura</a>
<div class="dropdown-menu">
<a href="https://www.immediato.net/category/cultura/" class=" dropdown-item">Cultura&amp;Società</a><a href="https://www.immediato.net/category/eventi/" class=" dropdown-item">Eventi</a><a href="https://www.immediato.net/category/universita-di-foggia/" class=" dropdown-item">Università di Foggia</a></div>
</li>
<li id="menu-item-61398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61398 nav-item"><a href="https://www.immediato.net/category/sport/" class="nav-link">Sport</a></li>
<li id="menu-item-61411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61411 nav-item"><a href="https://www.immediato.net/category/ambienteturismo/" class="nav-link">Ambiente&amp;Turismo</a></li>
<li id="menu-item-61412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61412 nav-item"><a href="https://www.immediato.net/contatti/" class="nav-link">Contatti</a></li>
</ul></div>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample" class="search-icon-container">
<i class="fas fa-search search-icon d-none d-lg-block"></i>
</a>
</nav>
<div class="collapse" id="collapseExample">
<div class="header-search border p-2 mb-3">
<form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form> </div>
</div>
<nav class="breadcrumbs" aria-label="breadcrumb"><span><span><a href="https://www.immediato.net/">Home</a> » <span class="breadcrumb_last" aria-current="page">La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito</span></span></span></nav>
<div class="banner-under-menu desktop mb-3 d-none d-lg-block">

<div id='div-gpt-ad-1651501638533-0' style='min-width: 970px; min-height: 60px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501638533-0'); });
  </script>
</div> </div>
</div>
</header>
<div class="wrap container" role="document">
<div class="content  row d-md-flex flex-wrap ">
<main class="main  col-lg-8 mb-5 mb-lg-0 ">
<article class="post-236745 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-argentina">
<header>
<h1 class="entry-title">La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito</h1>
<ul class="entry-meta-list list-inline">
<li class="list-inline-item">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</li>
<li class="list-inline-item">
<time class="updated" datetime="2022-12-18T19:56:05+00:00">18 Dicembre 2022</time>
</li>

<li class="list-inline-item">
<a class="category-name" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
</li>
</ul>
<p>Giornata di gioia per i sudamericani accolti nella comunità dei Monti Dauni. Bandiere, cori e brindisi per la vittoria di Messi e compagni nella finale del Mondiale del Qatar</p>
</header>
<div class="entry-content">
<div class="banner-above-media desktop mb-3">

<div id='div-gpt-ad-1519225278841-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519225278841-1'); });
</script>
</div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=La%20Coppa%20del%20Mondo%20nel%20Foggiano,%20argentini%20in%20festa%20a%20Biccari.%20Delusione%20nella%20&#8220;francese&#8221;%20Celle%20San%20Vito&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#c8f79bbdaaa2adabbcf584adafafa1e8b9bdadbbbca7f2e884a9e88ba7b8b8a9e8acada4e885a7a6aca7e8a6ada4e88ea7afafa1a9a6a7e4e8a9baafada6bca1a6a1e8a1a6e8aeadbbbca9e8a9e88aa1ababa9baa1e6e88cada4bdbba1a7a6ade8a6ada4a4a9e8eeebf0fafaf8f3aebaa9a6abadbbadeeebf0fafaf9f3e88bada4a4ade89ba9a6e89ea1bca7eeaaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6a1a5a5adaca1a9bca7e6a6adbce7faf8fafae7f9fae7f9f0e7a4a9e5aba7b8b8a9e5acada4e5a5a7a6aca7e5a6ada4e5aea7afafa1a9a6a7e5a9baafada6bca1a6a1e5a1a6e5aeadbbbca9e5a9e5aaa1ababa9baa1e5acada4bdbba1a7a6ade5a6ada4a4a9e5aebaa9a6abadbbade5abada4a4ade5bba9a6e5bea1bca7e7" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=La%20Coppa%20del%20Mondo%20nel%20Foggiano,%20argentini%20in%20festa%20a%20Biccari.%20Delusione%20nella%20&#8220;francese&#8221;%20Celle%20San%20Vito https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<img width="653" height="367" src="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-653x367.png" class=" img-fluid mb-4 wp-post-image" alt="" srcset="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-300x169.png 300w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-768x433.png 768w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-311x175.png 311w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png 944w" sizes="(max-width: 653px) 100vw, 653px" />
<div class="post-body">
<p><strong>L’Argentina di Leo Messi è campione del mondo</strong> e scoppia la festa a Biccari. La comunità dei Monti Dauni, infatti, su iniziativa del sindaco <strong>Gianfilippo Mignogna</strong> ha accolto una trentina di sudamericani, emigranti di origine italiana.<br />
Il progetto di ripopolamento dei piccoli borghi ha fatto intraprendere un percorso di integrazione particolarmente riuscito.</p>
<p>Dall’altra parte, la comunità franco-provenzale di <strong>Celle di San Vito</strong> è rimasta delusa. Il paese della sindaca <strong>Palma Giannini</strong> ha tifato Francia, non poteva essere altrimenti visto il legame culturale con i cugini d’Oltralpe. A luglio scorso il presidente <strong>Macron,</strong> presente in Qatar, è stato invitato per l’inaugurazione della statua di Carlo d’Angiò.<amp-fx-flying-carpet height="301">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/1010125/QN-Local/immediato/ros/parallaxlocal-mobile" data-multi-size="300x250" data-loading-strategy="1.5">
</amp-ad>
</amp-fx-flying-carpet></p>
</div>
<hr>
<div class="banner-above-post desktop mb-3">
<div id="mup_infeed"></div> </div>
<div class="crunchify-social">
<hr><p><strong class="title">Condividi su</strong></p>
<div class="d-flex justify-content-between align-items-center flex-wrap">
<div class="social-share">
<a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=La%20Coppa%20del%20Mondo%20nel%20Foggiano,%20argentini%20in%20festa%20a%20Biccari.%20Delusione%20nella%20&#8220;francese&#8221;%20Celle%20San%20Vito&amp;url=https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-buffer" href="/cdn-cgi/l/email-protection#221d715740484741561f6e4745454b0253574751564d18026e4302614d5252430246474e026f4d4c464d024c474e02644d45454b434c4d0e02435045474c564b4c4b024b4c024447515643024302604b414143504b0c0266474e57514b4d4c47024c474e4e430204011a101012194450434c4147514704011a101013190261474e4e470271434c02744b564d04404d465b1f4a56565251180d0d5555550c4b4f4f47464b43564d0c4c47560d101210100d13100d131a0d4e430f414d5252430f46474e0f4f4d4c464d0f4c474e0f444d45454b434c4d0f435045474c564b4c4b0f4b4c0f44475156430f430f404b414143504b0f46474e57514b4d4c470f4c474e4e430f4450434c414751470f41474e4e470f51434c0f544b564d0d" data-pin-custom="true">Invia per email</a><a class="crunchify-link crunchify-whatsapp d-md-none" href="whatsapp://send?text=La%20Coppa%20del%20Mondo%20nel%20Foggiano,%20argentini%20in%20festa%20a%20Biccari.%20Delusione%20nella%20&#8220;francese&#8221;%20Celle%20San%20Vito https%3A%2F%2Fwww.immediato.net%2F2022%2F12%2F18%2Fla-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito%2F" target="_blank">WhatsApp</a> </div>
</div>
</div>
<hr>
<div class="tag-list">
<strong>In questo articolo:</strong><br><ul class="list-inline"><li class="list-inline-item"><a href="https://www.immediato.net/tag/argentina/" rel="tag">Argentina</a></li></ul> </div>
</div>
<footer>
</footer>
</article>
<hr>
<aside class="bottom-article">
<section class="widget_text widget custom_html-39 widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></section> </aside>
<hr class="mt-4 mb-5">
</main>
<aside class="sidebar  col-lg-4 ">
<section class="widget">

<div id='div-gpt-ad-1651501147869-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651501147869-0'); });
  </script>
</div> </section>
<section class="widget widget_articoli-4 widget_widget_articoli"><h2>ULTIME NOTIZIE</h2>
<article class="one-third-list post-236745 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-argentina">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/18/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito/" title="La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-300x169.png 300w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-768x433.png 768w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22-311x175.png 311w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-20.50.22.png 944w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">18 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/18/la-coppa-del-mondo-nel-foggiano-argentini-in-festa-a-biccari-delusione-nella-francese-celle-san-vito/">
La Coppa del Mondo nel Foggiano, argentini in festa a Biccari. Delusione nella &#8220;francese&#8221; Celle San Vito </a>
</h3>
<p class="widget-excerpt has-excerpt">Giornata di gioia per i sudamericani accolti nella comunità dei Monti Dauni. Bandiere, cori e brindisi per la vittoria di Messi e compagni nella finale del Mondiale del Qatar</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-236743 post type-post status-publish format-standard has-post-thumbnail hentry category-apertura tag-omicidio-di-rienzo">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/18/omicidio-di-rienzo-il-minorenne-aveva-gia-una-carriera-criminale-rapino-un-tabacchi-con-il-killer-di-traiano/" title="Omicidio Di Rienzo, il minorenne aveva già una &#8220;carriera criminale&#8221;. Rapinò un tabacchi con il killer di Traiano">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2021/09/242236037_4442538755839201_7764881491002816676_n-213x120.jpg" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2021/09/242236037_4442538755839201_7764881491002816676_n-213x120.jpg 213w, https://www.immediato.net/wp-content/2021/09/242236037_4442538755839201_7764881491002816676_n-653x367.jpg 653w, https://www.immediato.net/wp-content/2021/09/242236037_4442538755839201_7764881491002816676_n-311x175.jpg 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">18 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/18/omicidio-di-rienzo-il-minorenne-aveva-gia-una-carriera-criminale-rapino-un-tabacchi-con-il-killer-di-traiano/">
Omicidio Di Rienzo, il minorenne aveva già una &#8220;carriera criminale&#8221;. Rapinò un tabacchi con il killer di Traiano </a>
</h3>
<p class="widget-excerpt has-excerpt">Avrebbe preso parte a un colpo insieme al giovane condannato in primo e secondo grado a 16 anni per l'omicidio del barista</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-236741 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-sanita tag-covid">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/18/meno-di-mille-nuovi-casi-covid-in-puglia-e-un-morto-stabili-ricoveri-ordinari-e-terapie-intensive/" title="Meno di mille nuovi casi Covid in Puglia e un morto. Stabili ricoveri ordinari e terapie intensive">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/02/Schermata-2022-02-28-alle-13.45.17-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/02/Schermata-2022-02-28-alle-13.45.17-213x120.png 213w, https://www.immediato.net/wp-content/2022/02/Schermata-2022-02-28-alle-13.45.17-653x367.png 653w, https://www.immediato.net/wp-content/2022/02/Schermata-2022-02-28-alle-13.45.17-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/coronavirus/">
Coronavirus
</a>
<span class="separator">/</span>
<span class="date">18 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/18/meno-di-mille-nuovi-casi-covid-in-puglia-e-un-morto-stabili-ricoveri-ordinari-e-terapie-intensive/">
Meno di mille nuovi casi Covid in Puglia e un morto. Stabili ricoveri ordinari e terapie intensive </a>
</h3>

<p class="widget-excerpt has-excerpt">Delle 17.218 persone attualmente positive, 270 (ieri erano 271) sono ricoverate in area non critica e 12 in terapia intensiva senza variazioni dal giorno prima</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>

</section><section class="widget_text widget custom_html-36 widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-immediato-dsk-art-300x600'></div></div></section><section class="widget widget_articoli-5 widget_widget_articoli"><h2>IMMEDIATO TV</h2>
<article class="one-third-list post-236717 post type-post status-publish format-video has-post-thumbnail hentry category-apertura category-immediato-tv tag-gazzetta post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/18/la-gazzetta-del-mezzogiorno-resiste-e-lotta-con-noi-festa-a-foggia-per-i-135-anni-dello-storico-quotidiano/" title="La Gazzetta del Mezzogiorno resiste e lotta con noi, festa a Foggia per i 135 anni dello storico quotidiano">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-300x169.png 300w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-768x432.png 768w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44-311x175.png 311w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-18-alle-10.41.44.png 911w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">18 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/18/la-gazzetta-del-mezzogiorno-resiste-e-lotta-con-noi-festa-a-foggia-per-i-135-anni-dello-storico-quotidiano/">
La Gazzetta del Mezzogiorno resiste e lotta con noi, festa a Foggia per i 135 anni dello storico quotidiano </a>
</h3>
<p class="widget-excerpt has-excerpt">All'incontro col pubblico il direttore Oscar Iarussi e il capo redattore dell’edizione Capitanata, Filippo Santigliano. Luxuria ospite speciale. In biblioteca è stata anche allestita una mostra</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-236708 post type-post status-publish format-video has-post-thumbnail hentry category-apertura category-immediato-tv tag-anziani-covid post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/18/il-dramma-degli-anziani-durante-il-covid-il-romanzo-testimonianza-di-grassi-speriamo-diventi-un-film/" title="Il dramma degli anziani durante il Covid, il romanzo testimonianza di Grassi. &#8220;Speriamo diventi un film&#8221;">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/12/Screenshot-2022-12-18-alle-09.29.23-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/12/Screenshot-2022-12-18-alle-09.29.23-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Screenshot-2022-12-18-alle-09.29.23-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Screenshot-2022-12-18-alle-09.29.23-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">18 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/18/il-dramma-degli-anziani-durante-il-covid-il-romanzo-testimonianza-di-grassi-speriamo-diventi-un-film/">
Il dramma degli anziani durante il Covid, il romanzo testimonianza di Grassi. &#8220;Speriamo diventi un film&#8221; </a>
</h3>
<p class="widget-excerpt has-excerpt">Il libro “La felicità degli infelici” di Mino Grassi è stato presentato a Foggia nella sala convegni del San Francesco Hospital</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/saverio-serlenga/" rel="author" class="fn">
Saverio Serlenga
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-236695 post type-post status-publish format-video has-post-thumbnail hentry category-apertura tag-goldfinger post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/17/il-lupin-di-foggia-e-introvabile-intanto-e-in-chiusura-goldfinger-processo-sul-colpo-della-vita-al-banco-di-napoli/" title="Ancora ricercato il &#8220;Lupin&#8221; di Foggia. Intanto battute finali per &#8220;Goldfinger&#8221;, processo sul &#8220;colpo della vita&#8221;">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-18.12.36-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-18.12.36-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-18.12.36-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-18.12.36-311x175.png 311w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/apertura/">
Apertura
</a>
<span class="separator">/</span>
<span class="date">17 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/17/il-lupin-di-foggia-e-introvabile-intanto-e-in-chiusura-goldfinger-processo-sul-colpo-della-vita-al-banco-di-napoli/">
Ancora ricercato il &#8220;Lupin&#8221; di Foggia. Intanto battute finali per &#8220;Goldfinger&#8221;, processo sul &#8220;colpo della vita&#8221; </a>
</h3>
<p class="widget-excerpt has-excerpt">Si è chiuso il dibattimento, ora tocca al pm. Nei primi mesi del 2023 il verdetto. Nel frattempo, il maggiore imputato è ancora latitante</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>


<article class="one-third-list post-236670 post type-post status-publish format-video has-post-thumbnail hentry category-amministrativa category-immediato-tv tag-quartiere-ferrovia post_format-post-format-video">
<div class="row">
<div class="one-third-list--image col-4 mb-0 mb-md-2 mb-lg-0">
<a class="image-link" href="https://www.immediato.net/2022/12/17/stretta-della-polizia-locale-sul-quartiere-ferrovia-di-foggia-raffica-di-sequestri-e-multe/" title="Stretta della Polizia Locale sul quartiere ferrovia di Foggia. Raffica di sequestri e multe">
<img width="213" height="120" src="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-213x120.png" class=" img-fluid wp-post-image" alt="" loading="lazy" srcset="https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-213x120.png 213w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-300x168.png 300w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-1024x572.png 1024w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-768x429.png 768w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-653x367.png 653w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46-311x175.png 311w, https://www.immediato.net/wp-content/2022/12/Schermata-2022-12-17-alle-12.20.46.png 1038w" sizes="(max-width: 213px) 100vw, 213px" /> </a>
</div>
<div class="one-third-list--text col-8">
<div class="info-data">
<a class="category" href="https://www.immediato.net/category/amministrativa/">
Amministrativa
</a>
<span class="separator">/</span>
<span class="date">17 Dicembre 2022</span>
</div>
<h3>
<a href="https://www.immediato.net/2022/12/17/stretta-della-polizia-locale-sul-quartiere-ferrovia-di-foggia-raffica-di-sequestri-e-multe/">
Stretta della Polizia Locale sul quartiere ferrovia di Foggia. Raffica di sequestri e multe </a>
</h3>
<p class="widget-excerpt has-excerpt">In via Podgora smantellato nuovamente il mercatino degli stracci. Sanzioni anche per auto in sosta in vari angoli del rione</p>
<span class="widget-signature">
Di
<a href="https://www.immediato.net/author/admin-immediato/" rel="author" class="fn">
Redazione
</a>
</span>
</div>
</div>
</article>

</section>
<section class="widget">
<div id='div-gpt-ad-immediato-dsk-art-sd-300x600-BTF'></div> </section>
</aside>
</div>
</div>
<footer class="content-info">
<div class="container">
<div class="row">
<section class="widget_text widget col-sm-4 custom_html-38 widget_custom_html"><h2>L&#8217;IMMEDIATO</h2><div class="textwidget custom-html-widget">Quotidiano online registrato presso il Tribunale di Foggia, n. 3/2014 Società editrice: iMEDIA srls
P.IVA 03942360714
<br>
<a href="/cookies-policy/">Cookies policy</a> - <a href="/privacy-policy/">Privacy policy</a> - <a onclick="window.___pubtech_open_cmp()" href="javascript:void(0);">Impostazioni privacy</a></div></section><section class="widget col-sm-4 search-5 widget_search"><h2>CERCA NEL SITO:</h2><form class="form-inline" id="searchform" method="get" action="https://www.immediato.net/">
<div class="input-group">
<input type="text" class="form-control" name="s" placeholder="Cerca" value="">
<div class="input-group-append">
<input class="btn btn-primary" type="submit" value="Cerca">
</div>
</div>
</form></section><section class="widget_text widget col-sm-4 custom_html-40 widget_custom_html"><h2>SEGUICI</h2><div class="textwidget custom-html-widget"><ul class="social-networks">
<li class="facebook">
<a target="_blank" href="https://www.facebook.com/immediatonet/" rel="noopener">
<span class="fab fa-facebook-f"></span>
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/immediatonet" rel="noopener">
<span class="fab fa-twitter"></span>
</a>
</li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/c/ImmediatoTV" rel="noopener">
<span class="fab fa-youtube"></span>
</a>
</li>
<li class="google">
<a target="_blank" href="https://plus.google.com/101049374821581530755?hl=it" rel="noopener">
<span class="fab fa-google-plus-g"></span>
</a>
</li>
<li class="whatsapp">
<a target="_blank" href="https://api.whatsapp.com/send?phone=3737024104" rel="noopener">
<span class="fab fa-whatsapp"></span>
</a>
</li>
</ul></div></section><section class="widget_text widget col-sm-4 custom_html-41 widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section class="widget col-sm-4 media_image-2 widget_media_image"><img width="173" height="41" src="https://www.immediato.net/wp-content/2019/04/network_localmente_cityrumors.png" class="image wp-image-102042 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section> </div>
</div>
</footer>
</div>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/amp|\/(.*)\/amp\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.immediato.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1670236550' id='page-links-to-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.immediato.net/wp-content/cache/min/1/wp-content/themes/localmente/dist/scripts/main.js?ver=1670236550' id='sage/main.js-js' defer></script>
<div class="copyright-bar">
<p>Copyright &copy; 2022</p>
</div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.immediato.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>
(function(){
    if (!cn_cookies_accepted()) return;
    // load base library
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    // send generic pixel
    var timestamp = new Date().getTime();
    mpfContainr('V2_709724',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': timestamp});
    // gather more info on the page
    var domain = ((location.href || "").match(/^https?:\/\/(?:[^.\/]+\.)*([^.\/]+\.[^.\/]+)(?:\/|$)/i) || ["", "qn-local"])[1];
    var pageName = document.title || "";
    var category = ((window.dfp_targeting || {}).category || []).join("-");
    // send speed pixel
    mpfContainr('V2_709822',{'host': 'it-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : timestamp,  'src.PageName' : pageName, 'src.Domain' : domain, 'src.Category' : category });
})();
</script>
<div id="immediato_cn_anchor"></div>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	/* requires jQuery to be loaded beforehand */
    (function($){
	$(document).ready(function () {
		$(window)
			.blur(function (e) {
				console.log('focuskeeper:[blur] switching focus to body in a while');
				window.setTimeout(function () {
					$(window).focus();
				}, 0);
			});
	});
    })(jQuery);
});</script> </body>
</html>
